» » Not Enough Wands

Мод Not Enough Wands для Minecraft 1.12.2, 1.11.2, 1.10.2, 1.9.4, 1.8.9, 1.7.10

Мод Not Enough Wands
Описание

Если вы любите коллекционировать волшебные палочки, то возможно вам понравится эта модификация, она добавит волшебные палочки с различными интересными и полезными функциями (палочка телепортации, строительства, подсветки, перемещения блоков и другие). Одной из полезных особенностей этого мода, является возможность настройки палочек через конфиг файл.



Как установить Not Enough Wands?

  1. Установите Minecraft Forge
  2. Нажмите Win+R (кнопка «Win» находиться между «Ctrl» и «Alt»)
  3. В появившемся окне напишите %appdata%
  4. Перейдите в .minecraft/mods (если нету папки «mods»,то создайте)
  5. Перетащите мод (.zip/.jar) в папку mods

Скачать Not Enough Wands на майнкрафт

Для 1.12.2
Скачать файл: NotEnoughWands - 1.12-1.7.3 [165.13 KB]
Для 1.11.2
Скачать файл: notenoughwands-1.1x-1.5.5.jar [166.91 KB]
Для 1.10.2
Скачать файл: notenoughwands-1.1x-1.5.5.jar [166.91 KB]
Для 1.9.4
Скачать файл: notenoughwands-1.9.4-1.3.5.jar [149.32 KB]
Для 1.8.9
Скачать файл: notenoughwands-1.8.9-1.3.1.jar [138.41 KB]
Для 1.7.10
Скачать файл: notenoughwands-1.2.3.jar [115.92 KB]
17.02.2019, 14:49
687
0
Оценка: 1.0/5 (Голосов: 1)
Похожие статьи:
Calculator

Calculator представляет совершенно новый механизм крафта, добавляя ручные калькуляторы, которые могут комбинировать предметы вместе, управлять своим здоровьем и голодом, хранить предметы, накапливать ...

Dramatic Skys

Dramatic Skys - это дополнительный пакет, который сделает небо в вашей игре HD с реалистичными облаками и освещением. Этот пакет работает с любым другим пакетом ресурсов, просто добавьте его поверх др...

Progressive Automation

Этот мод предоставляет низкотехнологичные инструменты автоматизации для общих задач. Инструменты могут обновляться по мере прохождения игрока. Низкотехнологичный майнер, использующий нормальное топлив...

Комментарии:
avatar